lua-evdev

LuaJIT FFI Bindings for libevdev.

$ luarocks install lua-evdev

LuaJIT FFI Bindings for libevdev.

Versions

dev-1dev2 years ago(revision: 2)28 downloads
0.0.5-11 year ago57 downloads
0.0.4-12 years ago43 downloads
0.0.3-12 years ago28 downloads
0.0.2-12 years ago27 downloads
0.0.1-12 years ago28 downloads

Manifests