mjolnir._asm.compat_51

Provide Lua 5.1 compatibility functions in Mjolnir

$ luarocks install mjolnir._asm.compat_51

Versions

0.4-17 years ago70 downloads
0.3-17 years ago57 downloads
0.2-27 years ago107 downloads
0.2-17 years ago98 downloads
0.1-17 years ago23 downloads

Dependencies

lua >= 5.2

Dependency for

mjolnir._asm.modules

Labels

Manifests