lua-yaml

YAML parser in raw LUA

$ luarocks install lua-yaml

Versions

1.2-24 years ago15,321 downloads
1.2-16 years ago1,016 downloads
1.1-16 years ago33 downloads
1.0-26 years ago45 downloads
1.0-16 years ago34 downloads

Dependencies

lua >= 5.1

Dependency for

dogmac, shiki, st

Manifests