DRYlib for Lua 5.3+.

$ luarocks install drylib

The polyglot programmer's standard library.

Versions

0.0.0-01 year ago10 downloads

Dependencies

lua >= 5.3

Labels

Manifests