gxid-bearer

$ luarocks install gxid-bearer

Versions

4.1.3-723 years ago9 downloads
4.1.3-653 years ago1 download
4.1.3-643 years ago1 download
4.1.3-633 years ago2 downloads
4.1.3-623 years ago2 downloads
4.1.3-613 years ago2 downloads
4.1.2-604 years ago2 downloads
4.1.2-24 years ago9 downloads
4.1.2-14 years ago(revision: 3)1 download
4.1.1-14 years ago9 downloads
4.1.0-14 years ago2 downloads
4.0.7-14 years ago2 downloads
4.0.6-14 years ago2 downloads
4.0.5-14 years ago2 downloads
4.0.4-14 years ago2 downloads
4.0.3-14 years ago2 downloads
4.0.2-14 years ago2 downloads
4.0.1-14 years ago2 downloads
4.0.0-14 years ago2 downloads
3.0.0-15 years ago11 downloads
2.1.0-16 years ago9 downloads
2.0.0-16 years ago8 downloads
1.3.2-16 years ago9 downloads
1.3.1-16 years ago8 downloads
1.3.0-16 years ago2 downloads
1.2.0-16 years ago(revision: 2)4 downloads
0.0.0-16 years ago3 downloads

Dependencies

lua ~> 5.1

Manifests