A Lua SDK for Ingenico ePayments - NPS LatAm Services

$ luarocks install npssdk

This SDK helps you to connect to Ingenico ePayments - NPS LatAm Services

Versions

1.1-03 years ago24 downloads
1.0-104 years ago15 downloads
1.0-94 years ago20 downloads
1.0-84 years ago11 downloads
1.0-74 years ago9 downloads
1.0-64 years ago24 downloads
1.0-25 years ago22 downloads
1.0-15 years ago19 downloads

Dependencies

lua >= 5.1

Manifests