A pure-lua solution for running untrusted Lua code.

Versions

1.0.1-41 year ago0 downloads
1.0.1-31 year ago0 downloads
1.0.1-21 year ago0 downloads
1.0.1-11 year ago0 downloads
1.0.1-01 year ago0 downloads
1.0.0-01 year ago0 downloads

Dependencies

lua >= 5.1