kong-plugin-session 2.4.3-1

A Kong plugin to support implementing sessions for auth plugins.

Version 2.4.3-1 of kong-plugin-session was uploaded 1 year ago. For lua >= 5.1

Available Downloads