afl-lua

A module that enables integration with American Fuzzy Lop

$ luarocks install --server=https://luarocks.org/dev afl-lua

Versions

scm-1dev109 days ago1 download

Dependencies

lua >= 5.1

Manifests