tarantool-errors

Convenient error handling in tarantool

$ luarocks install tarantool-errors

Versions

scm-1dev193 days ago1 download
2.2.1-1193 days ago65 downloads

Dependencies

lua >= 5.1

Manifests