Statsd client.

Statsd client for Lua 5.1+. Uses the luasocket library for UDP.

Versions

2.0.0-18 years ago79 downloads
1.0.0-18 years ago324 downloads

Dependencies

lua >= 5.1
LuaSocket >= 2.0.2

Dependency for

lusty-statsd