environ

Manipulate with environment variables

$ luarocks install environ

Versions

scm-0dev7 years ago(revision: 2)19 downloads
0.1.0-17 years ago37,198 downloads

Dependencies

lua >= 5.1, < 5.4

Labels

Manifests