grapheme

Binding to libgrapheme, a light and fast Unicode/UTF-8 library

$ luarocks install grapheme

Versions

master-133 days ago(revision: 9)69 downloads

Dependencies

lua >= 5.1

Labels

Manifests