wtf-honeybot-core

$ luarocks install wtf-honeybot-core

Versions

0.6-14 years ago53 downloads
0.5-14 years ago5 downloads
0.4-14 years ago5 downloads
0.3-14 years ago11 downloads
0.2-14 years ago7 downloads
0.1-14 years ago4 downloads

Dependencies

lua-cjson >= 2.1
wtf >= 0.2

Dependency for

wtf-plugin-honeybot-cve_2019_6340, wtf-plugin-honeybot-sandbox, wtf-plugin-honeybot-troll_die

Manifests