luxure_static

$ luarocks install luxure_static

Versions

0.1.0-11 year ago16 downloads

Dependencies

lua >= 5.1
luxure >= 0.1.2

Manifests