luanscol

$ luarocks install luanscol

Versions

1.0-11 year ago(revision: 4)10 downloads

Dependencies

lua >= 5.2

Labels

Manifests