chrome-devtools-client

$ luarocks install chrome-devtools-client

Versions

0.8-16 years ago89 downloads
0.7-16 years ago15 downloads
0.6-16 years ago14 downloads
0.5-16 years ago11 downloads
0.4-16 years ago20 downloads
0.3-16 years ago8 downloads
0.2-16 years ago8 downloads

Dependencies

lua >= 5.1

Manifests