Nanomsg bindings

$ luarocks install nn

Versions

scm-1dev8 years ago516 downloads
1.0.5-14 years ago10,894 downloads
1.0.4-18 years ago36,332 downloads
1.0.3-18 years ago264 downloads
1.0.2-18 years ago54 downloads
1.0.1-18 years ago54 downloads
1.0.0-28 years ago70 downloads
v1.0.0-18 years ago15 downloads

Dependencies

lua >= 5.1 <= 5.3

Dependency for

caffegraph, cudnn, culenn, loader, nnname, nnsparse, opennmt, passer, rnnlib, rpinit, Simple RNN, skipthoughts, srnn, stnbhwd, torch-dataframe, torch-nn-ext, torch-rnn, twrl

Manifests