layeredata

Layered Data

$ luarocks install layeredata

Versions

0.0-27 years ago720 downloads
0.0-17 years ago9 downloads

Dependencies

lua >= 5.1

Dependency for

cosy-client

Manifests