Parser for WoW's DB2 files implemented in Lua

$ luarocks install luadbc

The source code of this module is copyrighted by the folks at
townlong-yak.com, with all rights reserved. This module is provided
as a convenience, with permission of the author.

Versions

1.12-1250 days ago973 downloads
1.12-01 year ago1,890 downloads

Dependencies

lua >= 5.1

Dependency for

luadbd, wowcig

Manifests