Lua bindings for the C Lua API

$ luarocks install lualua

Versions

scm-063 days ago2 downloads

Dependencies

lua = 5.1

Manifests