$ luarocks install wowcig

Versions

0.16.4-0237 days ago254 downloads
0.16.3-01 year ago870 downloads
0.16.2-01 year ago10 downloads
0.16.1-01 year ago463 downloads
0.16.0-01 year ago11 downloads
0.15.1-02 years ago272 downloads
0.15.0-02 years ago395 downloads
0.14.2-02 years ago129 downloads
0.14.1-02 years ago51 downloads
0.14.0-02 years ago8 downloads
0.13.1-02 years ago9 downloads
0.13.0-02 years ago13 downloads
0.12.5-02 years ago12 downloads
0.12.4-02 years ago22 downloads
0.12.3-02 years ago7 downloads
0.12.2-02 years ago19 downloads
0.12.1-02 years ago4 downloads
0.12-02 years ago4 downloads
0.11-02 years ago172 downloads
0.10-02 years ago70 downloads
0.9-02 years ago697 downloads
0.8-02 years ago4 downloads
0.7-02 years ago53 downloads
0.6-02 years ago(revision: 2)61 downloads
0.5-02 years ago90 downloads
0.4-02 years ago32 downloads
0.3-02 years ago12 downloads
0.2-12 years ago(revision: 3)8 downloads

Dependencies

lua = 5.1
luacasc < 1.16
LuaExpat < 1.5.0

Manifests