claims-handler

$ luarocks install claims-handler

Versions

4.1.1-131 year ago3 downloads
4.1.1-112 years ago6 downloads
4.1.1-102 years ago0 downloads
4.1.1-52 years ago0 downloads
4.1.1-42 years ago0 downloads
4.1.1-32 years ago1 download
4.1.0-22 years ago1 download
4.1.0-13 years ago8 downloads
4.0.12-23 years ago1 download
4.0.12-13 years ago0 downloads
4.0.11-13 years ago8 downloads
4.0.10-13 years ago1 download
4.0.9-13 years ago1 download
4.0.8-13 years ago1 download
4.0.7-13 years ago1 download
4.0.6-13 years ago1 download
4.0.5-13 years ago1 download
4.0.4-13 years ago1 download
4.0.3-13 years ago1 download
4.0.2-13 years ago1 download
4.0.1-13 years ago1 download
4.0.0-13 years ago1 download
3.0.0-14 years ago9 downloads
2.0.0-14 years ago2 downloads
1.0.0-14 years ago8 downloads
0.0.0-14 years ago1 download

Dependencies

lua ~> 5.1

Manifests