A typing library that offers more flexibility than type()

$ luarocks install typical

Versions

0.1-18 years ago620 downloads

Dependencies

lua >= 5.1

Dependency for

ansikit

Manifests