json-lua

JSON encoder/decoder

$ luarocks install json-lua

JSON.lua

Versions

0.1-42 years ago37,812 downloads
0.1-38 years ago75,989 downloads
0.1-28 years ago19 downloads
0.1-18 years ago(revision: 2)14 downloads

Dependencies

lua >= 5.1

Dependency for

Faketorio, ip2location, ip2locationio, ip2proxy, kong-oidc-google-groups, LuaNLP, ohm

Labels

Manifests