lua-resty-hmac-ffi

HMAC functions for ngx_lua and LuaJIT

$ luarocks install lua-resty-hmac-ffi

Versions

0.06-0357 days ago45,414 downloads
0.05-02 years ago236,155 downloads

Dependencies

lua == 5.1

Dependency for

amber-apigw, Apache APISIX, lua-resty-rocketmq

Manifests