lualame 1.0.0-1

Lua bindings to libmp3lame

Version 1.0.0-1 of lualame was uploaded 1 year ago. For lua >= 5.1

Available Downloads