Lua bindings to libopus

$ luarocks install luaopus

Versions

1.0.1-11 year ago17 downloads
1.0.0-11 year ago6 downloads

Dependencies

lua >= 5.1

Manifests