luaopus 1.0.0-1

Lua bindings to libopus

Version 1.0.0-1 of luaopus was uploaded 1 year ago. For lua >= 5.1

Available Downloads