A pure-lua solution for running untrusted Lua code.

Versions

1.0.1-4243 days ago0 downloads
1.0.1-3245 days ago0 downloads
1.0.1-2245 days ago0 downloads
1.0.1-1245 days ago0 downloads
1.0.1-01 year ago0 downloads
1.0.0-01 year ago0 downloads

Dependencies

lua >= 5.1