kong-plugin-acme

Let's Encrypt integration with Kong

$ luarocks install kong-plugin-acme

Versions

0.2.15-1343 days ago9,283 downloads
0.2.14-11 year ago21,631 downloads
0.2.13-11 year ago11,942 downloads
0.2.12-11 year ago9,125 downloads
0.2.11-11 year ago5,051 downloads
0.2.10-11 year ago5,254 downloads
0.2.9-11 year ago1,157 downloads
0.2.8-11 year ago280 downloads
0.2.7-12 years ago5,043 downloads
0.2.6-12 years ago420 downloads
0.2.5-12 years ago3,898 downloads
0.2.4-12 years ago940 downloads
0.2.3-12 years ago1,572 downloads
0.2.2-12 years ago15,918 downloads
0.2.1-12 years ago1,952 downloads
0.2.0-22 years ago2,847 downloads
0.2.0-12 years ago140 downloads
0.1.2-12 years ago331 downloads
0.1.0-12 years ago128 downloads

Dependencies

Dependency for

kong, kong

Manifests