linked-list

double linked list for Lua

$ luarocks install linked-list

A doubly linked list for Lua

Versions

1.0.1-11 year ago36 downloads
1.0.0-31 year ago31 downloads

Dependencies

lua >= 5.1

Dependency for

cincau

Labels

Manifests