LuaJIT FFI binding to giflib

$ luarocks install giflib

Versions

1.0.0-13 years ago132 downloads
dev-1dev8 years ago368 downloads

Dependencies

lua ~> 5.1

Labels

Manifests