lapis-systemd

Integrate Lapis with systemd

$ luarocks install lapis-systemd

Versions

1.0.0-11 year ago303 downloads
dev-1dev6 years ago55 downloads

Dependencies

lua == 5.1

Labels

Manifests