compat53 0.12-1

Compatibility module providing Lua-5.3-style APIs for Lua 5.2 and 5.1

Version 0.12-1 of compat53 was uploaded 208 days ago. For lua >= 5.1, < 5.5

Available Downloads