argument vector handling module

$ luarocks install argv

Versions

0.4.0-11 year ago22 downloads
0.3.0-11 year ago43 downloads
0.2.2-11 year ago11 downloads
0.2.1-14 years ago136 downloads
0.2.0-15 years ago13 downloads
0.1.0-15 years ago7 downloads

Dependencies

lua >= 5.1

Dependency for

act

Manifests