double-ended queue

$ luarocks install denque

Versions

0.5.1-1335 days ago672 downloads

Dependencies

lauxhlib >= 0.3.1
lua >= 5.1

Dependency for

act, postgres

Manifests