kqueue/epoll event module

$ luarocks install evm

Versions

dev-1dev246 days ago(revision: 2)5 downloads
0.10.0-1246 days ago6 downloads

Dependencies

errno >= 0.3.0
lauxhlib >= 0.4.0
lua >= 5.1

Manifests