environment variables retrieval module

$ luarocks install getenv

Versions

0.3.0-1313 days ago583 downloads
0.2.1-11 year ago603 downloads
0.2.0-11 year ago4 downloads

Dependencies

loadchunk >= 0.1.1
lua >= 5.1

Dependency for

reflex

Manifests