Simple OOP Library For Lua

$ luarocks install halo

Versions

1.1.9-16 years ago1,325 downloads
1.1.8-16 years ago806 downloads

Dependencies

dump >= 0.1.1
loadchunk >= 0.1.0
lua >= 5.1

Dependency for

net, net-http

Manifests