mediatypes

MIME type utility module

$ luarocks install mediatypes

Versions

2.0.1-12 years ago1,925 downloads
2.0.0-16 years ago37 downloads

Dependencies

lua >= 5.1

Dependency for

fsrouter, reflex

Manifests