path segmented lookup table

$ luarocks install plut

Versions

0.4.0-12 years ago716 downloads
0.3.1-12 years ago76 downloads
0.3.0-12 years ago981 downloads
0.2.1-12 years ago6 downloads
0.2.0-12 years ago7 downloads
0.1.0-12 years ago7 downloads

Dependencies

error >= 0.8.0
lua >= 5.1

Dependency for

fsrouter

Manifests