the print module

$ luarocks install print

Versions

0.6.0-126 days ago150 downloads
0.5.0-1293 days ago4,024 downloads
0.4.0-1298 days ago48 downloads
0.3.0-11 year ago1,135 downloads
0.2.0-12 years ago154 downloads
0.1.0-12 years ago882 downloads

Dependencies

lua >= 5.1

Dependency for

configh, fsrouter, postgres, reflex

Manifests