reusable coroutine module

$ luarocks install reco

Versions

1.6.0-1319 days ago471 downloads
1.5.0-12 years ago637 downloads
1.4.4-13 years ago6 downloads
1.4.3-16 years ago31 downloads

Dependencies

lua >= 5.1

Dependency for

act

Manifests