A Lua web framework (someday... maybe)

$ luarocks install atlas

Versions

0.1-1200 days ago10 downloads

Dependencies

lua >= 5.1, < 5.5

Manifests