lua-resty-fernet

$ luarocks install lua-resty-fernet

Versions

1.0-03 years ago(revision: 2)11,293 downloads

Dependencies

lua >= 5.1

Labels

Manifests