luapgsql

A Lua Binding for PostgreSQL

Versions

1.6.1-11 year ago80 downloads

Dependencies

lua >= 5.1, < 5.5

Dependency for

cqueues-pgsql, tulip, xpgsql