luaprecomp

Require pre-compiled Lua modules via standard require function.

$ luarocks install luaprecomp

Versions

0.2.3-151 days ago2 downloads
0.2.2-151 days ago0 downloads
0.2.1-151 days ago0 downloads
0.2.0-151 days ago0 downloads

Dependencies

lua >= 5.3, < 5.5

Manifests