Simple POP3 client library

$ luarocks install pop3

Versions

scm-0dev7 years ago(revision: 2)37 downloads
0.1.6-17 years ago603 downloads
0.1.5-19 years ago267 downloads
0.1.4-19 years ago67 downloads
0.1.3-19 years ago67 downloads
0.1.2-19 years ago67 downloads

Dependencies

lua >= 5.1
LuaSocket >= 2.0

Dependency for

pmail-api

Labels

Manifests