lusty-error-status

error handling by status code.

$ luarocks install lusty-error-status

Error handling by status code for lusty.

Versions

0.2-110 years ago2,774 downloads
0.2-010 years ago151 downloads

Dependencies

busted >= 1.7-1
lua >= 5.1
lusty >= 0.2-0

Manifests